Changes between Version 3 and Version 4 of OlderSystems


Ignore:
Timestamp:
2015-09-18 12:28:31 (4 years ago)
Author:
speck
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • OlderSystems

    v3 v4  
    11== Versions compatible with older versions of OSX ==
    22
    3 === OSX 10.9 and 10.10 (Mavericks + Yosemite) ===
     3=== OSX 10.10 and 10.11 (Yosemite + El Capitan) ===
    44
    55Use the latest version available from [/ the homepage].
     
    77[[br]]
    88[[br]]
     9
     10=== OSX 10.9 (Mavericks) ===
     11
     12[http://glimmerblocker.org/downloads/GlimmerBlocker-1.6.5.dmg GlimmerBlocker-1.6.5.dmg] ([http://glimmerblocker.org/wiki/ReleaseNotes/1.6.5 release notes]).
     13[[br]]
     14[[br]]
     15[[br]]
     16
    917
    1018=== OSX 10.7 and OSX 10.8 (Lion + Mountain Lion) ===